• Witamy w serwisie AutoWrzuta.pl
  • Zapraszamy na strony naszych Partnerów!
  • Chcesz, żeby Twój film był w tv? Czytaj ogłoszenia!
Witaj! Logowanie Rejestracja


Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
System Start-Stoo w pojazdach a adapter Hardwire ACC3 do Viofo.
#1
Koledzy.
Jak wiadomo w pojazdach nowszej generacji niestety  jest coś takiego jak system Start-Stop. Jeśli ktoś jeszcze nie miał z tym do czynienia to pozazdrościć;-) Jak wiadomo system służy ochronie środowiska a polega na tym, że silnik wyłącza się gdy np stoimy na światłach i odpala silnik gdy tylko wciśniemy sprzęgło.

I tu moje pytanie: jak zachowuje się wtedy ACC 3 do Viofo? Czy gdy silnik gaśnie na chwile na swiatlach przechodzi w tryb parkingowy a zaraz po rozruchu silnika wchodzi w tryb do jazdy? Czy caky czas pozostaje w trybie do jazdy?  Proszę o wszelkie sugestie:-)
P.s wiem ze Start-Stop mozna wyłączać.
 
Odpowiedz
#2
Jeżeli masz podłączone poprawnie, czyli po zapłonie, to będzie działało normalnie i nie zauważało gaśnięcia silnika, ponieważ auto wciąż jest w stanie "po zapłonie".
[Obrazek: yyem9beu]
 
Odpowiedz
#3
Nie taki start-stop straszny jak go malują Smile W rodzinie nadal mamy samochód z tym systemem, z fabrycznym akumulatorem, z 2012 roku...

A przechodząc do tematu kamery-w jednym z samochodów mam zamontowane Viofo A129 z Hardwire Kit, bez power banka... Znalazłem obwód który jest zasilany również przy silniku zgaszonym przez system strat-stop i podłączyłem do ACC+. BAT+ podłączyłem do obwodu stale zasilanego... Kamera chodzi prawidłowo... Nie włącza się tryb parkingowy gdy silnik gaśnie na światłach...

W jakim dokładnie pojeździe rozważasz taką instalację?
 
Odpowiedz
#4
Hyundai Tucson 2019. Juz mam załozone ale z adapterem zasilania 2 zylowym a chce zmienic na ACC 3. Dziekuje za odpowiedz
 
Odpowiedz
#5
Kwestia znalezienia bezpiecznika który jest zasilany tylko wtedy jak samochód jest w trybie jazdy... W niektórych samochodach (np. Mazda) jest z tym kłopot, bo wszystkie bezpieczniki są zawsze pod napięciem...
 
Odpowiedz
#6
Z tym akurat nie będzie problemu. Bo tylko 2 bezpieczniki są aktywne u mnie bez zapłonu. Reszta po zapłonie. Tylko tak się zastanawiam czy jak silnik w systemie Start-Stop gaśnie na światłach to czy nie rozłącza też tych bezpieczników. Pozostaje tylko sprawdzić a nie dewagować:-)
 
Odpowiedz
#7
Na 99% ich nie rozłącza., ale lepiej sprawdźić...
 
Odpowiedz
  


Skocz do:


Browsing: 1 gości